Suchen

Aktuelles

BSI Warnung – Kritische Schwachstelle in log4j BECHMANN AVA und BECHMANN BIM nicht betroffen

Nach Einschätzung des Bundesamts für Sicherheit in der Informationstechnik (BSI) führt die kritische Schwachstelle (Log4Shell) in der weit verbreiteten Java-Bibliothek Log4j zu einer extrem kritischen Bedrohungslage.
Das BSI hat daher eine Cyber-Sicherheitswarnung der Warnstufe Rot veröffentlicht.
 

BECHMANN AVA und BECHMANN BIM sind von dieser Java-Schwachstelle nicht betroffen. 

Sollten Sie hierzu weitergehende Fragen haben oder Hilfe benötigen wenden Sie sich gerne an das BECHMANN Support Team.

Weitere Informationen des BSI zu diesem Problem finden Sie hier.

 

16. Dezember 2021

Newsletter-Anmeldung


Um keine Angebote zu verpassen, melden Sie sich hier an!

Newsletter-Anmeldung